RubyGems Navigation menu

acumatica 0.4.0

A wrapper for the acumatica API

Versions:

  1. 0.4.0 - April 30, 2019 (11,5 ko)
  2. 0.3.0 - April 27, 2018 (12,5 ko)
  3. 0.2.1 - April 19, 2018 (11 ko)
  4. 0.2.0 - April 14, 2018 (9,5 ko)
  5. 0.1.3 - March 20, 2018 (9,5 ko)
Voir toutes les versions (8)

Dépendances de Runtime (5):

Dépendances de Development (12):

Propriétaires:

Auteurs:

  • Jared Moody

Total de contrôle SHA 256:

7b9e7a98af9e57835d0b65372716c114c9f96d32198a15c012cd958e1afa92c1

Total de téléchargements 6 824

Pour cette version 2 133

Gemfile:
= Copier Copié!

installation:
=

License:

MIT

Version de Ruby requise: >= 2.4.0

Liens: