RubyGems Navigation menu

Reverse dependencies for acts_as_historical Latest version of the following gems require acts_as_historical

Total downloads 78,129

For this version 8,835

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: