RubyGems Navigation menu

Reverse dependencies for activesupport_notifications_backport Latest version of the following gems require activesupport_notifications_backport

Total downloads 24,792

For this version 7,784

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Required Rubygems Version: >= 1.3.5

Links: