RubyGems Navigation menu

activestorage-cascade 0.1.0

Allows to use two services, primary and secondary for ActiveStorage

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.2.0 - September 24, 2020 (7.5 KB)
  2. 0.1.1 - April 13, 2020 (8 KB)
  3. 0.1.0 - April 13, 2020 (8 KB)

Runtime Dependencies (1):

activestorage >= 5.2.2

Owners:

Pushed by:

Authors:

  • Mikko Kokkonen

SHA 256 checksum:

5b6120347be42283528408c93c81c8c3e8070a0fbe8050c03a2c3062d36fc858

Total downloads 12,732

For this version 1,602

License:

MIT

Required Ruby Version: >= 2.3.0

Links: