RubyGems Navigation menu

activerecord-postgresql-adapter 0.0.1

This gem forwards to activerecord's default postgresql adapter

Versions:

  1. 0.0.1 - May 25, 2012 (3.5 KB)

Runtime Dependencies (1):

  • pg >= 0
  • Owners:

    Authors:

    • Lars Kanis

    SHA 256 checksum:

    b42b23d8e94f32b32e9a5f5cb4789735140393e928546b328d48683b6b68aef1

    Total downloads 490,176

    For this version 490,176

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: