RubyGems Navigation menu

activerecord-pinot-adapter 0.1.1

ActiveRecord Apache Pinot Adapter

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.1.1 - May 16, 2024 (10.5 KB)
  2. 0.1.0 - January 16, 2024 (8.5 KB)

Runtime Dependencies (2):

activerecord >= 5.2.0, < 7.2
pinot >= 0

Development Dependencies (4):

Owners:

Pushed by:

Authors:

  • Celso Fernandes

SHA 256 checksum:

b507e3381662063e1ad73c231d7a9dc1307c6245b2f6a76dbeb2aff4c7517e95

Total downloads 432

For this version 145

Licenses:

N/A

Required Ruby Version: >= 2.6.0

Links: