RubyGems Navigation menu

activerecord-jdbch2-adapter 0.9.2

Install this gem to use H2 with JRuby on Rails.

Versions:

  1. 1.3.25 - August 22, 2018 (6 ko)
  2. 1.3.24 - September 24, 2017 (6 ko)
  3. 1.3.23 - May 14, 2017 (6 ko)
  4. 1.3.22 - December 23, 2016 (6 ko)
  5. 1.3.21 - August 18, 2016 (6 ko)
  6. 0.9.2 - October 03, 2009 (5 ko)
Voir toutes les versions (64)

Dépendances de Runtime (2):

Propriétaires:

Auteurs:

  • Nick Sieger, Ola Bini and JRuby contributors

Total de contrôle SHA 256:

89eb077ea9ad7bb247f70efea7e428fb3cafdfc7690a8296552ee81860920993

Total de téléchargements 341 661

Pour cette version 6 634

Gemfile:
= Copier Copié!

installation:
=

License:

aucune

Version de Ruby requise: None

Liens: