RubyGems Navigation menu

Dependências Reversas para activerecord-jdbch2-adapter Latest version of the following gems require activerecord-jdbch2-adapter

Total de downloads 337.390

Desta versão 2.702

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

BSD

Versão Requerida do Ruby: >= 0

Links: