RubyGems Navigation menu

activerecord-blockwhere 1.0.3

Simply conditions DSL for ActiveRecord

Versions:

  1. 1.0.3 - May 20, 2013 (9 KB)
  2. 1.0.2 - May 17, 2013 (8.5 KB)
  3. 1.0.1 - May 09, 2013 (8.5 KB)
  4. 1.0.0 - May 02, 2013 (8.5 KB)

Runtime Dependencies (2):

  • activerecord >= 3.0.0
  • arel >= 3.0.0
  • Development Dependencies (7):

    Owners:

    Authors:

    • yuki teraoka

    SHA 256 checksum:

    b2167ee6e652a47f8e2b65075a14dbc97b396b138a579e9a8303417866cafc24

    Total downloads 25,206

    For this version 6,952

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    BSD

    Required Ruby Version: None

    Links: