RubyGems Navigation menu

Reverse dependencies for activeadmin_latlng Latest version of the following gems require activeadmin_latlng

Total downloads 36,517

For this version 14,085

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: