RubyGems Navigation menu

Dépendances inversées pour activeadmin-dragonfly Latest version of the following gems require activeadmin-dragonfly

Total de téléchargements 4 209

Pour cette version 4 194

Gemfile:
= Copier Copié!

installation:
=

License:

MIT

Version de Ruby requise: >= 0

Liens: