RubyGems Navigation menu

Dépendances inversées pour active_validators Latest version of the following gems require active_validators

Total de téléchargements 13 307

Pour cette version 3 981

Gemfile:
= Copier Copié!

installation:
=

License:

MIT

Version de Ruby requise: ~> 2.1

Liens: