RubyGems Navigation menu

Dépendances inversées pour active_uxid Latest version of the following gems require active_uxid

Total de téléchargements 10 983

Pour cette version 634

Gemfile:
= Copier Copié!

installation:
=

Licence:

MIT

Version de Ruby requise: >= 0

Liens: