RubyGems Navigation menu

Dependencias inversas para active_scaffold Latest version of the following gems require active_scaffold

Total de descargas 897.960

Para esta versión 182

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 2.3

Enlace: