RubyGems Navigation menu

Reverse dependencies for active_record_shards Latest version of the following gems require active_record_shards

Total downloads 885,783

For this version 53,160

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.3

Links: