RubyGems Navigation menu

Reverse dependencies for active_record_inherit_assoc Latest version of the following gems require active_record_inherit_assoc

Total downloads 55,983

For this version 4,072

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache License Version 2.0

Required Ruby Version: >= 2.4

Links: