RubyGems Navigation menu

active_publisher 1.4.2

A library for publshing messages to RabbitMQ

Versões:

  1. 1.4.2 - May 10, 2022 java (17 KB)
  2. 1.4.2 - May 10, 2022 (17 KB)
  3. 1.4.1 - May 05, 2022 java (17 KB)
  4. 1.4.1 - May 05, 2022 (17 KB)
  5. 1.4.1.pre - April 27, 2022 java (17 KB)
Mostrar todas as versões (100)

Runtime Dependencies (4):

Development Dependencies (7):

Donos:

Pushed by:

Autores:

  • Brian Stien, Adam Hutchison, Brandon Dewitt, Devin Christensen, Michael Ries

SHA 256 checksum:

ef571b6e73111fb5892ee7b14bf16f2da65afac0a14e74a9d05c067708d2af80

Total de downloads 152.020

Desta versão 614

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 0

Links: