RubyGems Navigation menu

active_orm 的反向依赖 Latest version of the following gems require active_orm

下载总次数 26,207

这个版本 926

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 0

相关链接: