RubyGems Navigation menu

Reverse dependencies for active_fedora-datastreams Latest version of the following gems require active_fedora-datastreams

Total downloads 17,924

For this version 4,073

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 0

Links: