RubyGems Navigation menu

Reverse dependencies for active_emoji Latest version of the following gems require active_emoji

Total downloads 7,081

For this version 4,011

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: ~> 2.0

Links: