RubyGems Navigation menu

actionmailer-with-request 0.5.0

Let's ActionMailer know about the request context to avoid having to set a number of defaults manually.

版本列表:

  1. 0.5.0 - January 07, 2017 (7.0 KB)
  2. 0.4.0 - October 15, 2012 (6.0 KB)
  3. 0.3.0 - April 18, 2011 (6.0 KB)
  4. 0.1.1 - June 10, 2010 (5.0 KB)
  5. 0.1.0 - June 10, 2010 (5.0 KB)

Runtime 依赖关系 (1):

rails >= 5

所有者:

作者:

  • Simone Carletti

SHA 256 checksum:

0749e29048cfcc5b419544c04b41b8c8369af00d282bc714735d3d8707dfc2fc

下载总次数 211,465

这个版本 71,341

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 0

相关链接: