RubyGems Navigation menu

accessibility 0.1.0

Ruby client to check for accessibility issues using Chrome's Accessibility Developer Tools on an access-lint-server instance.

Versions:

  1. 0.1.0 - March 25, 2015 (10 KB)

Runtime Dependencies (1):

  • httparty ~> 0.13
  • Development Dependencies (3):

  • rake ~> 10.0
  • rspec ~> 3.2
  • webmock ~> 1.20
  • Owners:

    Authors:

    • Jaime Iniesta

    SHA 256 checksum:

    bf62d1d0ef5a07cd82a2fdde554515c20b0825183d11a06236b56f27edbc1103

    Total downloads 6,948

    For this version 6,948

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: