RubyGems Navigation menu

abstract_mapper 0.0.2

The abstract syntax tree for ruby mappers

版本列表:

  1. 0.1.0 - September 18, 2015 (27.5 KB)
  2. 0.0.2 - August 06, 2015 (27.5 KB)
  3. 0.0.1 - July 04, 2015 (25.0 KB)

Runtime 依赖关系 (2):

  • ice_nine ~> 0.11
  • transproc >= 0.3.1, ~> 0.3
  • Development 依赖关系 (1):

    所有者:

    作者:

    • Andrew Kozin

    SHA 256 checksum:

    cd8230790fd12ec85c772d0269d29c2bc9bcc3aa7d8d283ca89637d10bd66363

    下载总次数 9,846

    这个版本 3,327

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 2.1

    相关链接: