RubyGems Navigation menu

Reverse dependencies for abort_if 0.2.0