RubyGems Navigation menu

abenity_ruby 1.0.3

A Ruby library for using the Abenity API.

Versions:

  1. 1.0.3 - April 01, 2020 (9 KB)
  2. 1.0.2 - September 04, 2019 (9 KB)
  3. 1.0.1 - February 15, 2018 (9 KB)
Show all versions (4 total)

Development Dependencies (3):

  • bundler ~> 1.16
  • minitest ~> 5.0
  • rake ~> 13.0
  • Owners:

    Pushed by:

    Authors:

    • Brent Linville

    SHA 256 checksum:

    912469d10d904e056c3c5af0d0d213ce94a26ea879106b076c0a111e2883bbe0

    Total downloads 2,119

    For this version 363

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: