RubyGems Navigation menu

abbyy-ruby 0.2.2

A Ruby wrapper for the Abbyy Cloud OCR SDK API.

Versions:

  1. 0.2.2 - June 19, 2019 (8.5 KB)

Runtime Dependencies (1):

  • rest-client >= 2.0.0
  • Development Dependencies (6):

  • bundler >= 1.3
  • guard-rspec ~> 4.7
  • pry ~> 0
  • pry-doc ~> 0
  • rake >= 10.0
  • rspec ~> 3.8
  • Owners:

    Authors:

    • Adrien Rambert

    SHA 256 checksum:

    e96055e54633e1d771b31938ab93c12cfb5eadf14a27a7771247bbcae8556b1d

    Total downloads 1,470

    For this version 1,470

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: