RubyGems Navigation menu

aasm-active_fedora 0.1.2

ActiveFedora persistence adaptor for AASM

Versions:

  1. 0.2.0.pre - August 28, 2017 (9 KB)
  2. 0.1.2 - October 26, 2016 (9 KB)
  3. 0.1.1 - October 20, 2016 (9 KB)
  4. 0.1.0 - October 18, 2016 (9 KB)

Runtime Dependencies (2):

  • aasm ~> 4.11
  • sufia ~> 6.0
  • Development Dependencies (4):

  • bundler ~> 1.12
  • pry >= 0
  • rake ~> 10.0
  • rspec ~> 3.0
  • Owners:

    Authors:

    • Matt Barnett

    SHA 256 checksum:

    c979b4547eb2e0e23f7255e95a5ee6f38bcf6994499b9592c841477d9337b151

    Total downloads 4,173

    For this version 1,616

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: