RubyGems Navigation menu

aamva 0.1.0

Write a longer description or delete this line.

Versiones:

  1. 0.2.0 - February 14, 2018 (10 KB)
  2. 0.1.0 - January 24, 2018 (8 KB)

dependencias de Runtime (2):

  • faker >= 0
  • gli ~> 2.16
  • dependencias de Development (7):

  • bundler ~> 1.14
  • guard-rspec ~> 4.7.3
  • pry ~> 0.11.3
  • rake ~> 12.3.0
  • rspec ~> 3.0
  • rubocop ~> 0.49
  • simplecov ~> 0.15.1
  • Propietarios:

    Autores:

    • Kyle Decot

    SHA 256 checksum:

    226db76ccc3e1b9bc8f64f6685d8ababe89677e9e2ab3757f0f59eca8be4185e

    Total de descargas 7.181

    Para esta versión 855

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: