RubyGems Navigation menu

aadhaar_auth 0.0.1

Aadhaar auth api v1.6: ruby port

Versions:

  1. 0.0.1 - May 22, 2015 (12.5 KB)

Runtime Dependencies (3):

  • curb >= 0.8.6
  • nokogiri >= 1.5.2
  • xmldsig = 0.2.8
  • Development Dependencies (2):

  • bundler ~> 1.7
  • rake ~> 10.0
  • Owners:

    Authors:

    • Manish Kasera

    SHA 256 checksum:

    cae594104bb9a3422a14e78bf77f859ae651590561e9de574474ece5cf5c61e3

    Total downloads 2,752

    For this version 2,752

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Links: