RubyGems Navigation menu

Reverse dependencies for a1439ty_bmiV3 Latest version of the following gems require a1439ty_bmiV3

Total downloads 11,240

For this version 5,116

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: