RubyGems Navigation menu

Reverse dependencies for _bushido-faye Latest version of the following gems require _bushido-faye

Total downloads 9,783

For this version 7,159

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: