RubyGems Navigation menu

yodlicious 0.0.3

Delicious Yodlee API Client Gem

Versions:

  1. 0.0.3 - March 25, 2015 (227 ko)
  2. 0.0.2 - March 19, 2015 (226 ko)
  3. 0.0.1 - February 23, 2015 (16 ko)

Dépendances de Runtime (2):

  • faraday >= 0.9.1, ~> 0.9.1
  • socksify >= 1.6.0, ~> 1.6.0
  • Dépendances de Development (3):

  • bundler ~> 1.7
  • rake ~> 10.0
  • rspec ~> 3.2
  • Propriétaires:

    Auteurs:

    • Drew Nichols

    Total de contrôle SHA 256:

    be1933be8f24b23903bd82894a3725a41769e0818f6e3f50b676185faaafebef

    Total de téléchargements 4 305

    Pour cette version 2 149

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 1.9.3

    Liens: