RubyGems Navigation menu

ya_ltsv 0.1.0

An reader/writer library for the LTSV(Labeled Tab Separated Values) format. See LTSV specs http://ltsv.org/.

Versions:

  1. 0.1.0 - July 04, 2019 (8.5 KB)
  2. 0.0.1.2 - July 14, 2015 (8.5 KB)
Show all versions (4 total)

Development Dependencies (4):

  • bundler >= 2, < 3
  • rake >= 10, < 20
  • rspec >= 3.8, < 4
  • yard >= 0.9.20, < 2
  • Owners:

    Pushed by:

    Authors:

    • Kenichi Kamiya

    SHA 256 checksum:

    a2af54719f6ff27fe66acdb8a30387fcfc6bb7f0ca08023fd9a3bcfafcd51afd

    Total downloads 2,909

    For this version 1,140

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: