RubyGems Navigation menu

workable-pact-message 0.6.2

Consumer contract library for messages

Versies:

  1. 0.6.3 - October 24, 2019 (26 KB)
  2. 0.6.2 - October 24, 2019 (13,5 KB)

Runtime afhankelijkheden (3):

Development afhankelijkheden (6):

Eigenaren:

Pushed by:

Authors:

  • Angelos Karagkiozidis

SHA 256 checksum:

d2a5b495f3e136d65a59c0c365d83b4a58c69cfef29184c889563e0224117726

Total downloads 3.442

Voor deze versie 997

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licentie:

MIT

Required Ruby Version: >= 0

Links: