RubyGems Navigation menu

workable-pact-message 0.6.2

Consumer contract library for messages

Versions:

  1. 0.6.3 - October 24, 2019 (26 ko)
  2. 0.6.2 - October 24, 2019 (13,5 ko)

Dépendances de Runtime (3):

Dépendances de Development (6):

Propriétaires:

Pushed by:

Auteurs:

  • Angelos Karagkiozidis

Total de contrôle SHA 256:

d2a5b495f3e136d65a59c0c365d83b4a58c69cfef29184c889563e0224117726

Total de téléchargements 3 422

Pour cette version 988

Gemfile:
= Copier Copié!

installation:
=

License:

MIT

Version de Ruby requise: >= 0

Liens: