RubyGems Navigation menu

Reverse dependencies for win32-xpath Latest version of the following gems require win32-xpath

Total downloads 10,182

For this version 461

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache 2.0

Required Ruby Version: >= 0

Links: