RubyGems Navigation menu

warden_omniauth-jonrowe 0.3.1

A warden adapter for omniauth

Versiones:

  1. 0.3.1 - June 23, 2016 (10 KB)
  2. 0.3.0 - June 23, 2016 (10 KB)
  3. 0.2.1 - October 23, 2012 (9 KB)
  4. 0.2.0 - October 17, 2012 (9 KB)

dependencias de Runtime (2):

  • omniauth ~> 1.1
  • warden >= 0.9
  • dependencias de Development (1):

  • bundler >= 1.0.0
  • Propietarios:

    Autores:

    • Daniel Neighman, Jon Rowe

    SHA 256 checksum:

    51c1065e11246506fb6171ded9f0fb34065b25d4fca05c4021376b7f7bcbf938

    Total de descargas 6.231

    Para esta versión 1.339

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    N/A

    Versión de Ruby requerida: >= 0

    Versión de Rubygems requerida: >= 1.3.6

    Enlace: