RubyGems Navigation menu

w3c_validators 1.3

A Ruby wrapper for the World Wide Web Consortium’s online validation services.

Versies:

  1. 1.3.6 - September 20, 2020 (78,5 KB)
  2. 1.3.5 - March 07, 2020 (78,5 KB)
  3. 1.3.4 - August 13, 2018 (78 KB)
  4. 1.3.3 - June 29, 2017 (78 KB)
  5. 1.3.2 - January 21, 2017 (78 KB)
  6. 1.3 - November 30, 2016 (76,5 KB)
Toon alle versies (15 totaal)

Runtime afhankelijkheden (2):

  • json ~> 2.0
  • nokogiri ~> 1.6
  • Development afhankelijkheden (4):

    Eigenaren:

    Authors:

    • Alex Dunae

    SHA 256 checksum:

    c2cac3c933c926f9478ec3e7cb159872bf3f1850d670d4f1eef833955fb021f8

    Total downloads 1.422.167

    Voor deze versie 6.157

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    Licenses:

    N/A

    Required Ruby Version: ~> 2.0

    Links: