RubyGems Navigation menu

Reverse dependencies for vinesmod Latest version of the following gems require vinesmod

Total downloads 4,624

For this version 2,742

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 1.9.3

Links: