RubyGems Navigation menu

Reverse dependencies for viewpoint2 Latest version of the following gems require viewpoint2

Total downloads 6,014

For this version 2,493

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 1.9.1

Links: