RubyGems Navigation menu

Reverse dependencies for vanagon Latest version of the following gems require vanagon

Total downloads 513,645

For this version 11,295

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: ~> 2.3

Links: