RubyGems Navigation menu

Reverse dependencies for validates_url_format_of Latest version of the following gems require validates_url_format_of

Total downloads 74,327

For this version 3,958

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 1.9.3

Links: