RubyGems Navigation menu

validate_email 0.1.0

Library for validating email addresses in Rails 3 models.

Versies:

  1. 0.1.6 - July 12, 2012 (4,5 KB)
  2. 0.1.5 - November 03, 2010 (5,5 KB)
  3. 0.1.4 - September 16, 2010 (5,5 KB)
  4. 0.1.3 - September 16, 2010 (5,5 KB)
  5. 0.1.2 - September 16, 2010 (5 KB)
  6. 0.1.0 - September 07, 2010 (5 KB)
Toon alle versies (7 totaal)

Runtime afhankelijkheden (3):

Development afhankelijkheden (2):

  • diff-lcs >= 1.1.2
  • rspec >= 0
  • Eigenaren:

    Authors:

    • Tanel Suurhans, Tarmo Lehtpuu

    SHA 256 checksum:

    788b28c331b703b0f0991d6080bd6d6f0fa72064d89a3837a743ed13ebed3e49

    Total downloads 9.211.970

    Voor deze versie 2.244

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    Licenties:

    N/A

    Required Ruby Version: Geen

    Links: