RubyGems Navigation menu

validate_email 0.1.0

Library for validating email addresses in Rails 3 models.

Versions:

  1. 0.1.6 - July 12, 2012 (4,5 ko)
  2. 0.1.5 - November 03, 2010 (5,5 ko)
  3. 0.1.4 - September 16, 2010 (5,5 ko)
  4. 0.1.3 - September 16, 2010 (5,5 ko)
  5. 0.1.2 - September 16, 2010 (5 ko)
  6. 0.1.0 - September 07, 2010 (5 ko)
Voir toutes les versions (7)

Dépendances de Runtime (3):

Dépendances de Development (2):

  • diff-lcs >= 1.1.2
  • rspec >= 0
  • Propriétaires:

    Auteurs:

    • Tanel Suurhans, Tarmo Lehtpuu

    Total de contrôle SHA 256:

    788b28c331b703b0f0991d6080bd6d6f0fa72064d89a3837a743ed13ebed3e49

    Total de téléchargements 9 146 655

    Pour cette version 2 244

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    aucune

    Version de Ruby requise: None

    Liens: