RubyGems Navigation menu

Reverse dependencies for uuids Latest version of the following gems require uuids

Total downloads 48,191

For this version 2,597

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: ~> 2.1

Links: