RubyGems Navigation menu

Reverse dependencies for uri_format_validator Latest version of the following gems require uri_format_validator

Total downloads 3,565

For this version 2,961

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.2.2

Links: