RubyGems Navigation menu

uppy-s3_multipart 0.3.4

Provides a Rack application that implements endpoints for the AwsS3Multipart Uppy plugin.

Versões:

  1. 1.2.1 - October 29, 2022 (11,5 KB)
  2. 1.2.0 - September 14, 2021 (11,5 KB)
  3. 1.1.0 - August 27, 2021 (11 KB)
  4. 1.0.0 - July 17, 2021 (11 KB)
  5. 0.3.4 - February 03, 2020 (11 KB)
Mostrar todas as versões (12)

Runtime Dependencies (3):

Development Dependencies (6):

Donos:

Pushed by:

Autores:

  • Janko Marohnić

SHA 256 checksum:

e85aeaf1ce901bffcce9c2ba61e647c9a606bef223203ec7810252fd51676363

Total de downloads 418.090

Desta versão 310.707

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 2.2

Links: