RubyGems Navigation menu

uppy-s3_multipart 0.3.4

Provides a Rack application that implements endpoints for the AwsS3Multipart Uppy plugin.

Versies:

  1. 1.2.1 - October 29, 2022 (11,5 KB)
  2. 1.2.0 - September 14, 2021 (11,5 KB)
  3. 1.1.0 - August 27, 2021 (11 KB)
  4. 1.0.0 - July 17, 2021 (11 KB)
  5. 0.3.4 - February 03, 2020 (11 KB)
Toon alle versies (12 totaal)

Runtime afhankelijkheden (3):

Development afhankelijkheden (6):

Eigenaren:

Pushed by:

Authors:

  • Janko Marohnić

SHA 256 checksum:

e85aeaf1ce901bffcce9c2ba61e647c9a606bef223203ec7810252fd51676363

Total downloads 421.228

Voor deze versie 311.550

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licentie:

MIT

Required Ruby Version: >= 2.2

Links: