RubyGems Navigation menu

twingly-search 5.1.4

Twingly Search is a product from Twingly AB

Versions:

  1. 5.3.1 - February 03, 2021 (577 KB)
  2. 5.3.0 - April 03, 2019 (577 KB)
  3. 5.2.0 - May 17, 2018 (56 KB)
  4. 5.1.4 - February 23, 2018 (55 KB)
  5. 5.1.3 - October 16, 2017 (55 KB)
Show all versions (13 total)

Runtime Dependencies (2):

  • faraday < 1.0, >= 0.9.2
  • nokogiri ~> 1.0
  • Development Dependencies (6):

  • rake ~> 11
  • rspec ~> 3
  • rspec-its ~> 1
  • vcr ~> 2.6
  • webmock ~> 1.0
  • yard < 1.0.0, >= 0.9.11
  • Owners:

    Authors:

    • Twingly AB

    SHA 256 checksum:

    07cb59f390a60b9a33bafe1903078844c6c1194a2fac48b21771f36f803873f0

    Total downloads 16,948

    For this version 1,057

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.1.0

    Links: