RubyGems Navigation menu

tumblr_client 0.8.2

A Ruby wrapper for the Tumblr v2 API

Versiones:

  1. 0.8.5 - December 01, 2014 (20 KB)
  2. 0.8.4 - September 02, 2014 (20 KB)
  3. 0.8.3 - June 27, 2014 (20 KB)
  4. 0.8.2 - August 07, 2013 (20 KB)
  5. 0.8.1 - July 26, 2013 (20 KB)
Mostrar todas las versiones (21 total)

dependencias de Runtime (6):

dependencias de Development (4):

Propietarios:

Autores:

  • John Bunting, John Crepezzi

SHA 256 checksum:

ae655f33f3e6479fa5995a2580d3044dd745c2cfe5af3af850e6bfc8acd30a40

Total de descargas 363.666

Para esta versión 83.058

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

Apache

Versión de Ruby requerida: Ninguno

Versión de Rubygems requerida: >= 1.3.6

Enlace: